Board index » delphi » BDE/SQL links ver.# to support Sybase

BDE/SQL links ver.# to support Sybase

Hi,

I need to know which version of BDE/SQL Links I need for each of the
following Sybase versions:

Sybase Adaptive Server Enterprise 11.5
Sybase Adaptive Server Enterprise 11.92
Sybase Adaptive Server Enterprise 12 - This is a brand new version.

Thanks,
Nurit weiss

 

Re:BDE/SQL links ver.# to support Sybase


Hi,

I currently use BDE/SQL Links version 4.51.

Does it support the following Sybase versions?

Sybase Adaptive Server Enterprise 11.5
Sybase Adaptive Server Enterprise 11.92

Thanks,
Nurit Weiss

Other Threads