JEDI Project

Hi all

Has anyone been able to install the latest version of the JEDI project under
Delphi 5.  There are packages for Delphi 6 but not Delphi 5.

Kind regards.

--
Warren Weber
warre...@austarnet.com.au