Board index » delphi » TUtil32.Dll for BDE 5.01

TUtil32.Dll for BDE 5.01

When is the Tutility DLL for BDE 5.01 will avaliable? Can I use the
TUtility 5.0 on BDE 5.01?

Thanks
Takey Chak

 

Re:TUtil32.Dll for BDE 5.01


Quote
>When is the Tutility DLL for BDE 5.01 will avaliable? Can I use the
>TUtility 5.0 on BDE 5.01?

You can use The Tutilty for 5.0   I do not belive point versions get a Tutiliy
update.

--
Brian Bushay (TeamB)
Bbus...@NMPLS.com

Other Threads