MySQL drivers


2004-07-03 12:24:54 AM
delphi160
I would like to upgrade to MySQL version 4.1 so I can use subqueries, but it
appears that the authentication protocol has changed since version 4.0 and
the drivers that came with Delphi 7 will no longer work.
Where can I get updated drivers from?
Thanks.
Tim