DBExpressPlus for BDS2006


2006-10-26 07:28:55 AM
delphi189
We are moving to BDS2006 we use DBExpressPlus for everything.
But it does not compile under this version.
Does anyone know about this?
Regards,
Robert.