Board index » delphi » Which bde version to use on ALPHA Server running WIN NT server 4.0

Which bde version to use on ALPHA Server running WIN NT server 4.0

What version of bde shoud i use for alpha server running nt 4.0. It seems I
can't install my version to the server. My version is 5.01.
Can anybody help me. Our server has MS SQL 7.0 running on it. And we want to
process our billing system on the server.

Thank you.

Nelio L. Liga Jr.
Sr. programmer.
Philippine Home Cable Holdings, Inc.
nl...@home-cable.com

 

Re:Which bde version to use on ALPHA Server running WIN NT server 4.0


The BDE dose not run on Alpha. It requires Intel hardware.

--
Bill
(TeamB cannot answer questions received via email)

Re:Which bde version to use on ALPHA Server running WIN NT server 4.0


Thanks...

Quote
Bill Todd (TeamB) wrote in message <3bc7cd15_2@dnews>...
>The BDE dose not run on Alpha. It requires Intel hardware.

>--
>Bill
>(TeamB cannot answer questions received via email)

Other Threads