.NET SDK and Delphi 8


2004-04-05 05:24:24 PM
delphi20
Why Delphi 8 ask for .NET SDK 1.1 if it is already installed in the
system? I am pretty sure that my machine has .NET SDK 1.1 installed and
working for long. But when I try to install Delphi 8, it keeps popping
message saying that it need .NET SDK 1.1.
I don't want to re-install it again. Any tweak????
m