Bde and Supported versions of Oracle

Hi,

I have client machines with Oracle 8.0.6 and 8.1.6 installed.

I want to use a BDE application, BDE 5.11 I believe.

Reading this group suggests that BDE only supportes Oracle v8.0.5 or
8.1.5 - neither of these versions is Supported by Oracle.

My BDE application vendor suggests I change the rowset size in BDE
administrator.
What does this do?

How does BDE determine which version of Oracle is in use?
Or, put another way, which Oracle Home is in use?

please reply via EMail as I do not read this NewsGroup much
dave.darr...@hutchison3g.com

Many Thanks

Dave D.