Paradox version ?


2004-06-23 12:18:38 AM
off-topic17
On a machine I am getting the "Capability Not Supported" error.
The only difference I can find is this machine has a 3 for Paradox version
in BDE Config.
The BDE is 5.2, how do I get the Paradox version to be 4?